Webware WebKit Cookie String Command Execution Vulnerability

Bugtraq ID: 8349
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 01 2003 12:00AM
Updated: Aug 01 2003 12:00AM
Credit: This issue was announced by the vendor.
Vulnerable: Webware Webware 0.8 b3
Webware Webware 0.8
Webware Webware 0.7
Not Vulnerable: Webware Webware 0.8.1


 

Privacy Statement
Copyright 2010, SecurityFocus