Symantec Endpoint Protection Manager CVE-2015-8153 SQL Injection Vulnerability

Bugtraq ID: 84354
Class: Input Validation Error
CVE: CVE-2015-8153
Remote: Yes
Local: No
Published: Mar 17 2016 12:00AM
Updated: Mar 17 2016 12:00AM
Credit: Anatoly Katyushin with Kaspersky Labs.
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus