LinuxNode Remote Buffer Overflow Vulnerability

Bugtraq ID: 8512
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: No
Published: Aug 29 2003 12:00AM
Updated: Aug 29 2003 12:00AM
Credit: The disclosure of this issue has been credited to Morgan alias SM6TKY.
Vulnerable: LinuxNode LinuxNode 0.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus