Oracle Fusion Middleware CVE-2016-0638 Remote Security Vulnerability

Bugtraq ID: 86440
Class: Unknown
CVE: CVE-2016-0638
Remote: Yes
Local: No
Published: Apr 19 2016 12:00AM
Updated: Jul 27 2016 12:00AM
Credit: Oracle
Vulnerable: Oracle Weblogic Server 12.2.1
Oracle Weblogic Server 12.1.3
Oracle Weblogic Server 12.1.2 0
Oracle Weblogic Server 10.3.6 0
IBM OpenPages GRC Platform with Application Server 7.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus