Mutiple Symantec Products CVE-2016-2205 Directory Traversal Vulnerability

Bugtraq ID: 89395
Class: Input Validation Error
CVE: CVE-2016-2205
Remote: Yes
Local: No
Published: Jul 07 2016 12:00AM
Updated: Jul 07 2016 12:00AM
Credit: Dmitriy Serebryannikov with Positive Technologies Security
Vulnerable: Symantec Workspace Virtualization 7.6
Symantec Workspace Virtualization 7.5
Symantec Workspace Streaming 7.6.0
Symantec Workspace Streaming 7.5.0
Not Vulnerable: Symantec Workspace Virtualization 7.6 HF5
Symantec Workspace Virtualization 7.5 SP1 HF9
Symantec Workspace Streaming 7.6 HF5
Symantec Workspace Streaming 7.5 SP1 HF9


 

Privacy Statement
Copyright 2010, SecurityFocus