PHPKit Include.PHP Cross-Site Scripting Vulnerability

Bugtraq ID: 8960
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 02 2003 12:00AM
Updated: Nov 02 2003 12:00AM
Credit: Discovery is credited to <ben.moeckel@badwebmasters.net>.
Vulnerable: PHPKIT PHPKIT 1.6 .03
PHPKIT PHPKIT 1.6 .02
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus