OpenAutoClassifieds Listing Parameter Cross-Site Scripting Vulnerability

Bugtraq ID: 8972
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 04 2003 12:00AM
Updated: Nov 04 2003 12:00AM
Credit: The disclosure of this issue has been credited to David Sopas Ferreira.
Vulnerable: OpenAutoClassifieds OpenAutoClassifieds 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus