Adobe Flash Player CVE-2016-4117 Unspecified Remote Code Execution Vulnerability

The vendor reports this issue is being exploited in the wild.

This vulnerability is being exploited by multiple exploit kits, including Angler, Magnitude, Nebula, Stegano, and Sundown.


 

Privacy Statement
Copyright 2010, SecurityFocus