Apache HTTP Server CVE-2016-4979 Authentication Bypass Vulnerability

Bugtraq ID: 91566
Class: Design Error
CVE: CVE-2016-4979
Remote: Yes
Local: No
Published: Jul 05 2016 12:00AM
Updated: Oct 26 2016 12:05AM
Credit: Erki Aring
Vulnerable: IBM i 7.3
IBM i 7.2
IBM i 7.1
IBM i 6.1
Gentoo Linux
Apache Apache 2.4.20
Apache Apache 2.4.19
Apache Apache 2.4.18
Not Vulnerable: Apache Apache 2.4.23


 

Privacy Statement
Copyright 2010, SecurityFocus