util-linux CVE-2016-5011 Local Denial of Service Vulnerability

Bugtraq ID: 91683
Class: Design Error
CVE: CVE-2016-5011
Remote: No
Local: Yes
Published: Jul 11 2016 12:00AM
Updated: Mar 07 2017 04:01AM
Credit: Christian Moch & Michael Gruhn
Vulnerable: util-linux util-linux 0
IBM PowerKVM 3.1
IBM PowerKVM 2.1
IBM Power HMC 8.8.6.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus