WordPress CVE-2016-6897 Cross Site Request Forgery Vulnerability

Bugtraq ID: 92572
Class: Input Validation Error
CVE: CVE-2016-6897
Remote: Yes
Local: No
Published: Aug 20 2016 12:00AM
Updated: Aug 20 2016 12:00AM
Credit: Yorick Koster
Vulnerable: WordPress WordPress 4.5.3
Not Vulnerable: WordPress WordPress 4.6


 

Privacy Statement
Copyright 2010, SecurityFocus