FFmpeg CVE-2016-6881 Denial of Service Vulnerability

Bugtraq ID: 93163
Class: Boundary Condition Error
CVE: CVE-2016-6881
CVE-2016-6881
CVE-2016-6881
CVE-2016-6881
CVE-2016-6881
CVE-2016-6881
CVE-2016-6881
CVE-2016-6881
CVE-2016-6881
CVE-2016-6881
CVE-2016-6881
CVE-2016-6881
CVE-2016-6881
CVE-2016-6881
CVE-2016-6881
CVE-2016-6881
CVE-2016-6881
CVE-2016-6881
CVE-2016-6881
CVE-2016-6881
CVE-2016-6881
CVE-2016-6881
CVE-2016-6881
CVE-2016-6881
CVE-2016-6881
CVE-2016-6881
CVE-2016-6881
CVE-2016-6881
CVE-2016-6881
CVE-2016-6881
CVE-2016-6881
CVE-2016-6881
CVE-2016-6881
CVE-2016-6881
CVE-2016-6881
CVE-2016-6881
Remote: Yes
Local: No
Published: Sep 26 2016 12:00AM
Updated: Sep 28 2016 12:01AM
Credit: Lian, Qihoo 360
Vulnerable: FFmpeg FFmpeg 3.1.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus