EasyDynamicPages config_page.php Remote PHP File Include Vulnerability

Bugtraq ID: 9338
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 02 2004 12:00AM
Updated: Jan 02 2004 12:00AM
Credit: Discovery is credited to tsbeginnervn.
Vulnerable: Stoitsov EasyDynamicPages 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus