Oracle MySQL CVE-2016-6664 Local Security Vulnerability

Oracle MySQL is prone to a local security vulnerability.

The 'Server: Error Handling' sub component is affected.

This vulnerability affects the following supported versions:
5.5.51 and earlier, 5.6.32 and earlier, 5.7.14 and earlier


 

Privacy Statement
Copyright 2010, SecurityFocus