Oracle WebLogic Server CVE-2016-5535 Remote Code Execution Vulnerability

Bugtraq ID: 93692
Class: Unknown
CVE: CVE-2016-5535
Remote: Yes
Local: No
Published: Oct 18 2016 12:00AM
Updated: Nov 24 2016 06:06AM
Credit: Jacob Baines - Tenable Network Security
Vulnerable: Oracle Weblogic Server 10.3.6 0
Oracle Weblogic Server 12.2.1.1
Oracle Weblogic Server 12.2.1.0
Oracle Weblogic Server 12.1.3.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus