Cisco Meeting Server and Meeting App CVE-2016-6447 Buffer Underflow Vulnerability

Bugtraq ID: 94073
Class: Boundary Condition Error
CVE: CVE-2016-6447
Remote: Yes
Local: No
Published: Nov 02 2016 12:00AM
Updated: Nov 24 2016 01:07AM
Credit: Cisco
Vulnerable: Cisco Meeting Server 0
Cisco Meeting Apps 0
Cisco Meeting App 0
Cisco Acano Server 1.9
Cisco Acano Server 1.8
Not Vulnerable: Cisco Meeting Server 2.0.1
Cisco Meeting Apps 1.8.35
Cisco Meeting App 1.9.8
Cisco Acano Server 1.9.3
Cisco Acano Server 1.8.16


 

Privacy Statement
Copyright 2010, SecurityFocus