Cisco Meeting Server CVE-2016-6448 Buffer Overflow Vulnerability

Bugtraq ID: 94076
Class: Boundary Condition Error
CVE: CVE-2016-6448
Remote: Yes
Local: No
Published: Nov 02 2016 12:00AM
Updated: Nov 24 2016 09:06AM
Credit: Cisco
Vulnerable: Cisco Meeting Server 2.0.2
Cisco Meeting Server 2.0.1
Cisco Acano Server 1.9.3
Cisco Acano Server 1.8.16
Cisco Acano Server 1.9
Cisco Acano Server 1.8
Not Vulnerable: Cisco Meeting Server 2.0.3
Cisco Acano Server 1.9.5
Cisco Acano Server 1.8.17


 

Privacy Statement
Copyright 2010, SecurityFocus