GetWare Web Server Component Content-Length Value Remote Denial Of Service Vulnerability

Bugtraq ID: 9451
Class: Failure to Handle Exceptional Conditions
CVE:
Remote: Yes
Local: No
Published: Jan 19 2004 12:00AM
Updated: Jan 19 2004 12:00AM
Credit: Discovery of this vulnerability has been credited to Luigi Auriemma <aluigi@altervista.org>.
Vulnerable: GetWare WebCam Live 2.0.1
GetWare PhotoHost 4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus