FFmpeg CVE-2016-8595 Denial of Service Vulnerability

Bugtraq ID: 94757
Class: Boundary Condition Error
CVE: CVE-2016-8595
Remote: Yes
Local: No
Published: Dec 08 2016 12:00AM
Updated: Dec 20 2016 01:08AM
Credit: Lian Yihan, Qihoo 360 Gear Team.
Vulnerable: FFmpeg FFmpeg 3.1.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus