BlackBerry Good Enterprise Mobility Server CVE-2016-3129 Arbitrary Command Execution Vulnerability

Bugtraq ID: 94959
Class: Input Validation Error
CVE: CVE-2016-3129
Remote: Yes
Local: No
Published: Dec 14 2016 12:00AM
Updated: Dec 20 2016 12:12AM
Credit: The vendor reported this issue.
Vulnerable: BlackBerry Good Enterprise Mobility Server 2.2.22.25
BlackBerry Good Enterprise Mobility Server 2.1.5.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus