Horde Groupware Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 94997
Class: Input Validation Error
CVE: CVE-2016-5303
Remote: Yes
Local: No
Published: Dec 21 2016 12:00AM
Updated: Jan 12 2017 04:04AM
Credit: Liuzhu.
Vulnerable: Horde Groupware Webmail Edition 1.1
Horde Groupware Webmail Edition 1.0.7
Horde Groupware Webmail Edition 1.0.6
Horde Groupware Webmail Edition 1.0.5
Horde Groupware Webmail Edition 1.0.4
Horde Groupware Webmail Edition 1.0.3
Horde Groupware Webmail Edition 1.0.2
Horde Groupware Webmail Edition 1.0.1
Horde Groupware 5.2.0
Not Vulnerable: Horde Groupware Webmail Edition 5.2.16
Horde Groupware 5.2.16


 

Privacy Statement
Copyright 2010, SecurityFocus