Apache HTTP Server CVE-2016-8743 Security Bypass Vulnerability

Apache HTTP Server is prone to a security-bypass vulnerability.

Successfully exploiting this issue may allow attackers to perform unauthorized actions. This may lead to other attacks.

Versions prior to Apache HTTP Server 2.4.25 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus