IBM Informix Multiple Local Privilege Escalation Vulnerabilities

Bugtraq ID: 9511
Class: Unknown
CVE:
Remote: No
Local: Yes
Published: Jan 27 2004 12:00AM
Updated: Jan 27 2004 12:00AM
Credit: The disclosure of these issues has been credited to KF <dotslash@snosoft.com>.
Vulnerable: IBM Informix IDS 9.40 .UC2
IBM Informix IDS 9.40 .UC1
IBM Informix Extended Parallel Server 8.40 .UC2
IBM Informix Extended Parallel Server 8.40 .UC1
Not Vulnerable: IBM Informix IDS 9.40 .UC3
IBM Informix Extended Parallel Server 8.40 .UD1


 

Privacy Statement
Copyright 2010, SecurityFocus