Laurent Adda Les Commentaires PHP Script Multiple Module File Include Vulnerability

It has been reported that Les Commentaires may be prone to a file include vulnerability in various modules, that may allow an attacker to include malicious external files containing arbitrary PHP code to be executed on a vulnerable system.

All versions of Les Commentaires have been reported to be prone to this issue.


 

Privacy Statement
Copyright 2010, SecurityFocus