SAP NetWeaver XML External Entity Information Disclosure Vulnerability

Bugtraq ID: 95373
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 10 2017 12:00AM
Updated: Jan 12 2017 12:14AM
Credit: The vendor reported this issue.
Vulnerable: SAP NetWeaver 7.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus