Oracle GlassFish Server CVE-2016-5528 Remote Security Vulnerability

Oracle GlassFish Server is prone to a remote security vulnerability.

The vulnerability can be exploited over the 'Multiple' protocol. The 'Security' sub component is affected.

This vulnerability affects the following supported versions:
2.1.1, 3.0.1, 3.1.2


 

Privacy Statement
Copyright 2010, SecurityFocus