Crob FTP Server Denial Of Service Vulnerability

Bugtraq ID: 9549
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 02 2004 12:00AM
Updated: Feb 02 2004 12:00AM
Credit: Discovery of this issue has been credited to Zero_X www.lobnan.de Team <zero-x@linuxmail.org>.
Vulnerable: Crob Crob FTP Server 3.5.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus