Oracle MySQL Server CVE-2017-3312 Local Security Vulnerability

Oracle MySQL Server is prone to a local security vulnerability.

The 'Server: Packaging' sub component is affected.

This vulnerability affects the following supported versions:
5.5.53 and earlier, 5.6.34 and earlier, 5.7.16 and earlier.


 

Privacy Statement
Copyright 2010, SecurityFocus