Cisco Mobility Express 2800 and 3800 Access Points CVE-2016-9220 Denial of Service Vulnerability

Bugtraq ID: 95633
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2016-9220
Remote: Yes
Local: No
Published: Jan 18 2017 12:00AM
Updated: Jan 23 2017 07:11AM
Credit: Cisco
Vulnerable: Cisco Mobility Express 3800 Series Access Points 0
Cisco Mobility Express 2800 Series Access Points 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus