Cisco NetFlow Generation Appliance CVE-2016-9222 Cross Site Scripting Vulnerability

Bugtraq ID: 95640
Class: Input Validation Error
CVE: CVE-2016-9222
Remote: Yes
Local: No
Published: Jan 18 2017 12:00AM
Updated: Jan 23 2017 02:11AM
Credit: The vendor reported this issue.
Vulnerable: Cisco NetFlow Generation Appliance 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus