JasPer Multiple Denial of Service Vulnerabilities

Bugtraq ID: 95666
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2017-5498
CVE-2017-5499
CVE-2017-5500
CVE-2017-5501
CVE-2017-5502
Remote: Yes
Local: No
Published: Jan 16 2017 12:00AM
Updated: Jan 23 2017 03:11AM
Credit: Agostino Sarubbo of Gentoo.
Vulnerable: JasPer JasPer 1.900.17
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus