Cauldron Chaser Remote Denial Of Service Vulnerability

Bugtraq ID: 9567
Class: Boundary Condition Error
CVE: CVE-2004-0247
Remote: Yes
Local: No
Published: Feb 03 2004 12:00AM
Updated: Jul 12 2009 02:06AM
Credit: Discovery of this issue has been credited to Luigi Auriemma <aluigi@altervista.org>.
Vulnerable: Cauldron Chaser Server 1.5
Cauldron Chaser Server 1.4.9
Cauldron Chaser Client 1.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus