PHPX Multiple Vulnerabilities

Bugtraq ID: 9569
Class: Input Validation Error
CVE: CVE-2004-0248
CVE-2004-0249
Remote: Yes
Local: No
Published: Feb 03 2004 12:00AM
Updated: Jul 12 2009 02:06AM
Credit: Discovery is credited to Manuel L?pez.
Vulnerable: PHPX PHPX 3.2.3
Not Vulnerable: PHPX PHPX 3.2.4


 

Privacy Statement
Copyright 2010, SecurityFocus