GeniXCMS CVE-2017-5575 SQL Injection Vulnerability

Bugtraq ID: 95703
Class: Input Validation Error
CVE: CVE-2017-5575
Remote: Yes
Local: No
Published: Jan 23 2017 12:00AM
Updated: Feb 02 2017 02:00AM
Credit: superfish9
Vulnerable: GeniXCMS GeniXCMS 0.0.3
GeniXCMS GeniXCMS 0.0.8
Not Vulnerable: GeniXCMS GeniXCMS 1.0.0


 

Privacy Statement
Copyright 2010, SecurityFocus