GNU Radius Remote Denial Of Service Vulnerability

Bugtraq ID: 9578
Class: Failure to Handle Exceptional Conditions
CVE:
Remote: Yes
Local: No
Published: Feb 04 2004 12:00AM
Updated: Feb 04 2004 12:00AM
Credit: Discovery of this vulnerability has been credit to iDEFENSE.
Vulnerable: GNU Radius 1.1
Not Vulnerable: GNU Radius 1.2


 

Privacy Statement
Copyright 2010, SecurityFocus