WordPress Prior to 4.7.2 Multiple Security Vulnerabilities

Attackers can use a browser to exploit these issues. To exploit the cross-site scripting issue, attackers must entice an unsuspecting victim to follow a malicious URI.


 

Privacy Statement
Copyright 2010, SecurityFocus