Apache-SSL Client Certificate Forging Vulnerability

Solution:
The vendor has released an upgrade to address this issue.


Apache-SSL Apache-SSL 1.3.28 +1.52

Apache-SSL Apache-SSL 1.39

Apache-SSL Apache-SSL 1.40

Apache-SSL Apache-SSL 1.41

Apache-SSL Apache-SSL 1.42

Apache-SSL Apache-SSL 1.44

Apache-SSL Apache-SSL 1.45

Apache-SSL Apache-SSL 1.46

Apache-SSL Apache-SSL 1.47


 

Privacy Statement
Copyright 2010, SecurityFocus