PostfixAdmin CVE-2017-5930 Session Management Security Bypass Vulnerability

Bugtraq ID: 96142
Class: Design Error
CVE: CVE-2017-5930
Remote: Yes
Local: No
Published: Feb 07 2017 12:00AM
Updated: Mar 07 2017 04:01AM
Credit: Christian Boltz
Vulnerable: PostfixAdmin PostfixAdmin 3.0.1
PostfixAdmin PostfixAdmin 3.0
PostfixAdmin PostfixAdmin 2.93
PostfixAdmin PostfixAdmin 2.92
PostfixAdmin PostfixAdmin 2.91
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus