GNU Mailman Malformed Message Remote Denial Of Service Vulnerability

It has been reported that GNU Mailman is prone to a denial of service vulnerability. Successful exploitation of this issue could cause Mailman to crash, denying service to legitimate users.


 

Privacy Statement
Copyright 2010, SecurityFocus