Symantec Endpoint Protection CVE-2016-9094 Local Command Injection Vulnerability

Bugtraq ID: 96298
Class: Input Validation Error
CVE: CVE-2016-9094
Remote: No
Local: Yes
Published: Mar 06 2017 12:00AM
Updated: Mar 16 2017 04:01AM
Credit: Raghav Bisht
Vulnerable: Symantec Endpoint Protection 14.0
Symantec Endpoint Protection 12.1 RU6 MP6
Symantec Endpoint Protection 12.1 RU6
Symantec Endpoint Protection 12.1 RU3
Symantec Endpoint Protection 12.1 RU2
Symantec Endpoint Protection 12.1 RU1
Symantec Endpoint Protection 12.1 MP1
Symantec Endpoint Protection 12.1 MP5
Symantec Endpoint Protection 12.1
Not Vulnerable: Symantec Endpoint Protection 14.0 MP1
Symantec Endpoint Protection 12.1 RU6 MP7


 

Privacy Statement
Copyright 2010, SecurityFocus