IBM Development Package for Apache Spark CVE-2016-4970 Denial of Service Vulnerability

Bugtraq ID: 96540
Class: Unknown
CVE: CVE-2016-4970
Remote: Yes
Local: No
Published: Feb 28 2017 12:00AM
Updated: May 23 2017 04:27PM
Credit: IBM.
Vulnerable: Redhat JBoss Data Grid 6.3.1
Redhat JBoss Data Grid 6.3
Redhat JBoss Data Grid 6.2.1
Redhat JBoss Data Grid 6.2
Redhat JBoss Data Grid 6.1
Redhat JBoss Data Grid 6.0.1
Redhat JBoss Data Grid 7.0.0
Redhat JBoss Data Grid 6.6
Redhat JBoss Data Grid 6.4.0
Redhat JBoss Data Grid 6.0
IBM Development Package for Apache Spark 2.0
IBM Development Package for Apache Spark 1
Not Vulnerable: Redhat JBoss Data Grid 7.1.0
IBM Development Package for Apache Spark 2.1.0.0


 

Privacy Statement
Copyright 2010, SecurityFocus