Groovel CVE-2017-6480 Cross Site Scripting Vulnerability

Bugtraq ID: 96585
Class: Input Validation Error
CVE: CVE-2017-6480
Remote: Yes
Local: No
Published: Mar 05 2017 12:00AM
Updated: Mar 07 2017 01:09AM
Credit: jgj212
Vulnerable: Groovel Groovel 3.3.6-beta
Not Vulnerable: Groovel Groovel 3.3.7-beta


 

Privacy Statement
Copyright 2010, SecurityFocus