FenixHosting fenix-open-source 'forums/search.php' Cross Site Scripting Vulnerability

Bugtraq ID: 96587
Class: Input Validation Error
CVE: CVE-2017-6479
Remote: Yes
Local: No
Published: Mar 05 2017 12:00AM
Updated: Mar 07 2017 01:09AM
Credit: jgj212
Vulnerable: FenixHosting fenix-open-source 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus