SmallFTPD Remote Denial Of Service Vulnerability

Bugtraq ID: 9684
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2004-0299
Remote: Yes
Local: No
Published: Feb 17 2004 12:00AM
Updated: Jul 12 2009 03:06AM
Credit: Disclosure of this issue has been credited to "intuit e.b." <intuit@linuxmail.org>.
Vulnerable: smallftpd smallftpd 1.0.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus