SAP Netweaver Dynpro Engine Denial of Service Vulnerability

Bugtraq ID: 96874
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2017-9845
Remote: Yes
Local: No
Published: Mar 14 2017 12:00AM
Updated: Jul 19 2017 02:07PM
Credit: The vendor reported the issue.
Vulnerable: SAP NetWeaver 7.40
SAP NetWeaver 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus