Agora-Project Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 96940
Class: Input Validation Error
CVE: CVE-2017-6559
CVE-2017-6560
CVE-2017-6561
CVE-2017-6562
Remote: Yes
Local: No
Published: Mar 08 2017 12:00AM
Updated: Mar 23 2017 01:00AM
Credit: yokoacc, rungga_reksya, AdyWikradinata.
Vulnerable: Agora-Project Agora-Project 3.2.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus