Cisco IOS and IOS XE Software CVE-2017-3881 Remote Code Execution Vulnerability

Bugtraq ID: 96960
Class: Design Error
CVE: CVE-2017-3881
Remote: Yes
Local: No
Published: Mar 17 2017 12:00AM
Updated: Mar 23 2017 12:01AM
Credit: The vendor reported this issue.
Vulnerable: Cisco Ios Xe 15.0(2)SE10
Cisco Ios 15.0(2)SE10
Not Vulnerable: Cisco Ios Xe 15.2(5.5.15i)E2
Cisco Ios 15.2(5.5.15i)E2


 

Privacy Statement
Copyright 2010, SecurityFocus