Trend Micro ServerProtect for Linux Unspecified Cross Site Scripting Vulnerability

Bugtraq ID: 96961
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 27 2016 12:00AM
Updated: Mar 23 2017 03:01AM
Credit: Dmitry Serebryannikov
Vulnerable: Trend Micro ServerProtect for Linux 3.0
Not Vulnerable: Trend Micro ServerProtect for Linux 3.0 Critical Patch (


 

Privacy Statement
Copyright 2010, SecurityFocus