Ubiquiti Networking Products Multiple Command Injection Vulnerabilities

Bugtraq ID: 96967
Class: Unknown
CVE:
Remote: Yes
Local: No
Published: Mar 16 2017 12:00AM
Updated: Mar 23 2017 03:01AM
Credit: SEC Consultants.
Vulnerable: Ubiquiti Networks TS-8-PRO 1.3.3 (SW)
Ubiquiti Networks (Rocket) M5 5.6.9
Ubiquiti Networks (Rocket) M5 6.0
Ubiquiti Networks (PicoStationM2HP) PICOM2HP 5.6.9
Ubiquiti Networks (PicoStationM2HP) PICOM2HP 6.0
Ubiquiti Networks (NanoStationM5) NSM5 5.6.9
Ubiquiti Networks (NanoStationM5) NSM5 6.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus