podofo CVE-2017-5852 Denial of Service Vulnerability

Bugtraq ID: 97032
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2017-5852
Remote: Yes
Local: No
Published: Mar 01 2017 12:00AM
Updated: Mar 29 2017 12:01AM
Credit: Agostino Sarubbo
Vulnerable: PoDoFo PoDoFo 0.9.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus